Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16

Wątek: Problem z forum

  1. #1
    Doświadczony GGadacz
    Dołączył
    26.11.2011
    Posty
    121

    Problem z forum

    Dziś 2 razy usunęło mój nowy wątek który zamieściłem w dziale dla gg kafelkowego na win 8. Dodałem przed chwilą ten wątek po raz trzeci. Problemy z wejściem na forum, takie jak dziś przed południem, wystapiły również albo na początku tego tygodnia, albo pod koniec zeszłego (Ale wtedy nowych wątków nie dodawałem).
    Ostatnio edytowane przez ktocus12 ; 08.03.2013 o 13:07

  2. #2
    Obecnie wszystko powinno działać poprawnie.

  3. #3
    Doświadczony GGadacz
    Dołączył
    01.06.2011
    Lokalizacja
    Lębork
    Marka tel.
    Sony
    Model tel.
    Xperia M2
    FW telefonu
    Android 5.1
    Posty
    262
    Mógłby ktoś wytłumaczyć co tak naprawdę dzieje się z forum??

  4. #4
    Dokonujemy przeglądu technicznego. Teoretycznie nie powinno to istotnie wpływać na działanie forum, praktycznie zauważalne były drobne problemy.

    Przygotowujemy się również do aktualizacji skryptu vB.

  5. #5
    Doświadczony GGadacz
    Dołączył
    01.06.2011
    Lokalizacja
    Lębork
    Marka tel.
    Sony
    Model tel.
    Xperia M2
    FW telefonu
    Android 5.1
    Posty
    262
    Nie takie drobne. Już od kilku dni zdaża się, że forum albo wgl nie działa albo gubi część postów. Ale okej. Jakoś trzeba przetrzymać.

  6. #6
    Ostatecznie jednak rozumiem, że wszystkie posty są i na chwilę obecną nie ma istotnych niedogodności?

  7. #7
    Doświadczony GGadacz
    Dołączył
    01.06.2011
    Lokalizacja
    Lębork
    Marka tel.
    Sony
    Model tel.
    Xperia M2
    FW telefonu
    Android 5.1
    Posty
    262
    W tej chwili wszystko działa

  8. #8
    Doświadczony GGadacz
    Dołączył
    01.06.2011
    Lokalizacja
    Lębork
    Marka tel.
    Sony
    Model tel.
    Xperia M2
    FW telefonu
    Android 5.1
    Posty
    262
    Kolejnym błędem, który zauważyłem jest to, że forum się spieszy o jakieś 22 min. Ten post napisałem o go zinie 0:11, czas jaki podało forum sami zobaczycie

  9. #9
    Czas powinien biec już właściwie i bez pośpiechu

  10. #10
    Doświadczony GGadacz
    Dołączył
    26.11.2011
    Posty
    121
    Dziś, to jest 17 marzec 2013 (niedziela) forum było niedostępne między 20.05 a 20.15 (Może nawet dłużej). Nie zamieściło mi postu który napisałem, więc później musiałem napisać jeszcze raz.

Podobne wątki

  1. Chngelog wersji dla Modern UI na tym forum
    By ArturM in forum Sugestie i pytania związane z forum
    Odpowiedzi: 0
    Ostatni post / autor: 08.11.2012, 14:14
  2. Nowe forum
    By Qrix in forum Ogłoszenia
    Odpowiedzi: 26
    Ostatni post / autor: 23.08.2012, 00:47
  3. Styl forum
    By CipiS in forum Sugestie i pytania związane z forum
    Odpowiedzi: 4
    Ostatni post / autor: 29.03.2012, 11:44

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •