każda następna, ale to nie oznacza, że starszych już nie będzie można zainstalować. GG wymaga wersji 10.3 lub nowszej z tego co kojarzę