Pokaż wyniki od 1 do 5 z 5

Wątek: kod 1 i wieczne oczekiwanie na zalogowanie

  1. #1

    Dołączył
    02.08.2013
    Marka tel.
    Nokia
    Model tel.
    500
    Posty
    2

    kod 1 i wieczne oczekiwanie na zalogowanie

    witam.
    Jako że jestem posiadaczem telefonu z symbianem belle refresh to chciałbym też kulturalnie korzystać z waszego komunikatora. Lecz jest to dosyć problematyczne, gdyż już od jakiegoś tygodnia, po aktualizacji w sklepie nokii do wersji najnowszej, chyba to jest 4.3.1 nie mogę się w ogóle zalogować. Po wpisaniu danych i kliknięciu na przycisk zaloguj mogę czekać wieczność, a i tak nie połączy się z kontem. Wyświetla mi tylko komunikat gdy nacisne anuluj o nieznanym błędzie kod 1. Dodam że biblioteki qt mam aktualne i zainstalowane wszystkie jakie są wymagane. Proszę o pomoc w rozwiązaniu problemu. Dodam że łącze się przez wifi. A i bym zapomniał. Wcześniejsza wersja również nie działa.

  2. #2
    Doświadczony GGadacz
    Dołączył
    21.03.2011
    Lokalizacja
    Warszawa
    Posty
    141
    Zweryfikowaliśmy i aplikacja uruchamia się prawidłowo na wskazanym systemie. Możesz sprawdzić działanie aplikacji przy wykorzystaniu innego połączenia: Wi-fi lub Internet GPRS?

  3. #3

    Dołączył
    02.08.2013
    Marka tel.
    Nokia
    Model tel.
    500
    Posty
    2
    na mojej nokii 500 się nie uruchamia. Sprawdzałem na innym połączeniu wifi i dalej jest to samo. Gprs niestety nie mogę. Dziś nawet przeinstalowałem soft w telefonie i dalej jest to samo.

  4. #4
    Doświadczony GGadacz
    Dołączył
    21.03.2011
    Lokalizacja
    Warszawa
    Posty
    141
    Będziemy starali się powtórzyć błąd, a Ty jak będziesz mógł, to sprawdź przy połączeniu GPRS.

  5. #5

    Dołączył
    07.04.2015
    Marka tel.
    Nokia
    Model tel.
    808 PureView
    Posty
    12
    Mam to samo co i Ty (Belle FP2) do tej pory wszystko działało i sie logowało ale przestało mi pobierać liste kontaktów w dniu 7.10.2016, postanowiłem usunąć plik gg.conf w C/Data/.cache/ggnetwork i od tego momentu koniec z logowaniem Brak połączenia z internetem kod:100 przy wersji 4.03 (1) przy starszych wersjach które tez próbowałem zainstalować równiez sie nie loguje

    EDIT:
    Rozgryzłem raczej w czym problem, tutaj w temacie opisałem gdzie leży prawdopodobnie problem
    http://forum.gg.pl/showthread.php?13...ll=1#post11975
    Ostatnio edytowane przez PeterMac ; 10.10.2016 o 02:33

Podobne wątki

  1. Archiwum online a zalogowanie na dwóch klientach
    By Piotrekkk in forum Archiwum
    Odpowiedzi: 5
    Ostatni post / autor: 07.09.2012, 17:15
  2. Wieczne ładowanie webgg
    By RetnaX in forum Testy
    Odpowiedzi: 2
    Ostatni post / autor: 21.06.2012, 16:20
  3. GRY i wieczne ich wczytywanie
    By sadowski in forum Aplikacja iOS
    Odpowiedzi: 9
    Ostatni post / autor: 01.06.2012, 21:45
  4. Wieczne ładowanie
    By Piotr331 in forum Aplikacja Android
    Odpowiedzi: 10
    Ostatni post / autor: 25.02.2012, 18:03

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •