Pokaż wyniki od 1 do 6 z 6

Wątek: Tapatalk 4 - API

  1. #1
    Doświadczony GGadacz Awatar Boss
    Dołączył
    19.02.2010
    Lokalizacja
    Częstochowa
    Marka tel.
    Samsung
    Model tel.
    Galaxy S III
    FW telefonu
    EMC2
    Posty
    111

    Tapatalk 4 - API

    Najnowszy Tapatalk 4 twierdzi iż API forum jest przestarzałe i wymaga aktualizacji do najnowszej wersji.

    *

  2. #2
    Super Moderator Awatar Qrix
    Dołączył
    09.02.2009
    Lokalizacja
    Łódź
    Marka tel.
    Sony
    Model tel.
    Xperia M2 LTE
    FW telefonu
    Android 4.4.4
    Posty
    4,513
    Nie tyle wymaga co jest zalecana. Z Tapatalk 4 da się korzystać, ale pewnie znajdzie się kilka miejsc które nie zadziałają.

  3. #3
    Doświadczony GGadacz
    Dołączył
    17.08.2012
    Posty
    251
    Zaktualizuje to ktos? Lekko denerwuje...

    Wyryte z mojego Ace za pomocą TapnijTalk 4

  4. #4
    Być może również z tego powodu nie można włączyć powiadomień push dla pojawiających się nowych wiadomościach w subskybowanych kanałach. A szkoda bo to bardzo użyteczna funkcja. Może więc da się z tym coś zrobić...

  5. #5
    Doświadczony GGadacz Awatar DarekWa
    Dołączył
    16.06.2009
    Posty
    108
    właśnie, może szanowna administracja zaktualizowała api do najnowszej wersji?

  6. #6
    Najwyższa pora. Serdecznie prosimy

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •