Pokaż wyniki od 1 do 9 z 9

Wątek: brak połączenia z intrnetem

  1. #1

    brak połączenia z intrnetem

    Kilka dni temu zauważyłam, ze usunął mi się profil na gg, pomyślałam, ze to wina kogoś z domowników i postanowiłam zainstalować najnowsze gg. Niestety tuz przed instalacją pojawia mi się informacja, ze nie jestem połaczona z intrnetem...-.- postanowiłam, sciagnąc gg 10, i problem ten sam. Poczatkowo zignorowałam, myśląc, ze jak jutro wroce na komputer wszystko juz bedzie działać. Niestety nadal próbuje mi się wmowić, ze nie jestem połączona z intrnetem. Ten problem pojawił sie tylko przy instalacji gg.
    Jak moge go rozwiązać?

  2. #2
    Super Moderator Awatar Qrix
    Dołączył
    09.02.2009
    Lokalizacja
    Łódź
    Marka tel.
    Sony
    Model tel.
    Xperia M2 LTE
    FW telefonu
    Android 4.4.4
    Posty
    4,513
    Tuż przed instalacją GG 10 taki komunikat nie ma miejsca, bo to zwyczajnie nie jest sprawdzane. Co innego po instalacji. Najlepiej pokaż screena.
    Sprawdź na http://beta.gg.pl czy uda Ci się połączyć

  3. #3
    więc tak, na beta.gg działa. jak instaluje wyskakuje komunikat z informacją "Ups!
    Wystąpił błąd podczas uruchamiania “Softonic Downloader” dla Gadu-Gadu 10 (GG 10.5)Pomóż nam rozwiązać ten problem:
    -wyślij raport o błedzie lub skontaktuj sie z obsługą
    W swoim zgłoszeniu zawrzyj następujące informacje:

    w trakcie pobierania jakiego programu wystąpił błąd
    jakiego systemuoperacyjnego używasz i kto jest Twoim dostawcą Internetu"

  4. #4
    Super Moderator Awatar Qrix
    Dołączył
    09.02.2009
    Lokalizacja
    Łódź
    Marka tel.
    Sony
    Model tel.
    Xperia M2 LTE
    FW telefonu
    Android 4.4.4
    Posty
    4,513
    Ściągnij GG 10 z GaduNews.pl, Softonic dodaje jakieś głupoty do instalek, które nie zawsze działają

  5. #5
    zainstalowało się, ale za to okazało się, ze moj profil jest uszkodzony...

  6. #6
    No to trzeba usunąć profil i dodać go ponownie. Poniżej masz ścieżki gdzie znajduje się profil

    Windowsa XP, C:\Documents and Settings\nazwa użytkownika systemu\Dane aplikacji\Gadu-Gadu\Ja

    Windows Vista: C:\uzytkownicy\user\Gadu-Gadu\Ja

    Windows 7 C:\Users\WINDOWS_PROFILE_NAME\AppData\Roaming\Gadu-Gadu 10\Ja

    Usuń folder "Ja " (nazwa jest zależna, od tego jaką nadał użytkownik swojemu profilowi Gadu-Gadu). Jeżeli pod podaną ścieżką nie można odnaleźć wskazanych profili oznacza to, że zapisane są one jako ukryte i należy z poziomu Windowsa włączyć opcję podglądu na pliki ukryte.
    Następnie można dodać profil z numerem którego dotyczy problem z poziomu menadżera profili.

  7. #7
    y..to jak mam sprawić by ukryte foldery przestały byc ukryte?
    mam od nie dawna windowsa 7 i sie na nim nie znam .

  8. #8
    Doświadczony GGadacz
    Dołączył
    26.11.2011
    Posty
    121
    Wejdź do "Opcji folderów" np przez panel sterowania a następnie "widok" -> "Ukryte pliki i foldery" -> "Pokaż ukryte pliki, foldery i dyski" być może będziesz musiał jeszcze odznaczyć "Ukryj chronione pliki systemu operacyjnego (zalecane)", ale tego drugiego nie jestem pewien. Robi się to podobnie jak w winXP i w win98.

  9. #9
    ok. dzieki, działa mi wszystko poki co

    ps. jak cos to "bedziesz musiała"

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •