Pokaż wyniki od 1 do 7 z 7

Wątek: Użytkownicy lg i samsunga potrzebuja wersji bez certyfikatu !

  1. #1

    Użytkownicy lg i samsunga potrzebuja wersji bez certyfikatu !

    Proszę was support gg bardzo o wersję żeby chodziła bez certyfikatu <beczy> . Jeżeli moglibyście zrobić tak jak jest na stronie do pobrania mgg , czyli wersja z certy. Bez certyfikatu i starszą wersję . Bardzo proszę. Ja i moje 200 kolegów z forum bardzo się ucieszymy

  2. #2
    ja mam samsunga i wszystko mi działa.. oprócz tego, że po zainstalowaniu gg w komórce trzeba wypełnić dane profilowe, nie da się nic napisać, ani odznaczyć lub zaznaczyć akceptacje regulaminu, co jest potrzebne do korzystania z tej aplikacji! ratujcie , co robić ? : /

  3. #3
    GG Team / Mobilne GG Awatar Wasky
    Dołączył
    21.01.2010
    Lokalizacja
    Warszawa
    Marka tel.
    Motorola
    Model tel.
    Moto Z2 Force
    Posty
    922
    Co do certyfikatu to sprawdź, czy masz poprawną datę w telefonie ustawioną. Może to pomoże.

  4. #4
    To nie data. Telefony takie jak lg cookie albo avilla już w sobie mają zepsute certyfikaty. To oznacza że przy instalowaniu wyskakuje błąd uwiezytelniania. A podczas instalacji bez certyfikatu gg pokazuje że nie ma certyfikatu , łączy się i wyrzuca do pulpitu. Wiem że GG 5.0 nie będzie bez certyfikatu, ponieważ wasze serwery są już ustawione na certyfikaty a ich brak powoduje crasha GG. Ale istnieje dla nas promyk nadziei

  5. #5

    Dołączył
    13.09.2012
    Marka tel.
    SAMSUNG
    Model tel.
    GALAXY S5
    FW telefonu
    Android 5.0.2
    Posty
    2
    akurat jestem userem lg cookie i powiem tak. Poprosze o wersje bez certyfikatu. bo nie moge zainstalowac.

  6. #6
    Posiadaczom Avili z pomocą powinien przyjść ten link GG 5.1.1.20131 Przynajmniej u mnie działa.

  7. #7

    mi nie dziala :(

    jak chce zainstalowac gg to pokazuje 'blad certyfikatu'

Podobne wątki

  1. GG 5.0 bez certyfikatu
    By Satros in forum Aplikacja Java
    Odpowiedzi: 5
    Ostatni post / autor: 30.07.2012, 11:41
  2. Błąd certyfikatu GG ;/
    By rzr616 in forum Windows
    Odpowiedzi: 3
    Ostatni post / autor: 17.07.2012, 13:10
  3. błedy w przeglądarkowej wersji komunikatora .
    By webmajsterek in forum Testy
    Odpowiedzi: 2
    Ostatni post / autor: 29.02.2012, 19:35
  4. W wersji 3.0.1 nie zapamietuje ustawień
    By madhunt3r in forum Aplikacja iOS
    Odpowiedzi: 0
    Ostatni post / autor: 28.02.2012, 10:37
  5. Odpowiedzi: 0
    Ostatni post / autor: 16.02.2012, 15:29

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •