Ogłoszenie

Zwiń
No announcement yet.

Minimalna wspierana wersja Androida to Android 5.0 Lollipop - co z KitKatem?

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Minimalna wspierana wersja Androida to Android 5.0 Lollipop - co z KitKatem?

    Cześć, teraz zauważyłem w changelogu GG v4.12.0.20345 (14.11.2018):
    Minimalna wspierana wersja Androida to Android 5.0 Lollipop

    Na jednym z telefonów i tablecie mam jeszcze KitKata (i jeden z Froyo ). Czy po ewentualnym resecie nie będę mógł pobrać GG z Google Play? Przy innych programach ściągam apki z apkmirror, ale GG tam nie widzę. Nie wiem, czy mam się teraz babrać z robieniem jakichś kopii zapasowych, czy po prostu pobierze się z Google Play starsze GG.

  • #2
    Na starszych wersjach Androida nadal będzie można pobierać z Google Play aplikację, tylko że poprzednią jej wersję.

    Komentarz

    Pracuję...
    X