Ogłoszenie

Zwiń
No announcement yet.

Tapatalk 4 - API

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

    Tapatalk 4 - API

    Najnowszy Tapatalk 4 twierdzi iż API forum jest przestarzałe i wymaga aktualizacji do najnowszej wersji.

    *

    #2
    Nie tyle wymaga co jest zalecana. Z Tapatalk 4 da się korzystać, ale pewnie znajdzie się kilka miejsc które nie zadziałają.
    GaduNews.pl
    Polska ekipa GTA:Online

    Komentarz


      #3
      Zaktualizuje to ktos? Lekko denerwuje...

      Wyryte z mojego Ace za pomocą TapnijTalk 4

      Komentarz


        #4
        Być może również z tego powodu nie można włączyć powiadomień push dla pojawiających się nowych wiadomościach w subskybowanych kanałach. A szkoda bo to bardzo użyteczna funkcja. Może więc da się z tym coś zrobić...

        Komentarz


          #5
          właśnie, może szanowna administracja zaktualizowała api do najnowszej wersji?

          Komentarz


            #6
            Najwyższa pora. Serdecznie prosimy

            Komentarz

            Pracuję...
            X