array(0) { } array(46) { ["REDIRECT_SCRIPT_URL"]=> string(69) "/forum/serwisy-związane-z-gg/gry-przez-gg/539-dziwny-problem-z-grami" ["REDIRECT_SCRIPT_URI"]=> string(87) "http://forum.gg.pl/forum/serwisy-związane-z-gg/gry-przez-gg/539-dziwny-problem-z-grami" ["REDIRECT_VBULLETIN_DB_PASSWORD"]=> string(16) "Quaih0Eiph7ne2ie" ["REDIRECT_STATUS"]=> string(3) "200" ["SCRIPT_URL"]=> string(69) "/forum/serwisy-związane-z-gg/gry-przez-gg/539-dziwny-problem-z-grami" ["SCRIPT_URI"]=> string(87) "http://forum.gg.pl/forum/serwisy-związane-z-gg/gry-przez-gg/539-dziwny-problem-z-grami" ["VBULLETIN_DB_PASSWORD"]=> string(16) "Quaih0Eiph7ne2ie" ["HTTP_HOST"]=> string(11) "forum.gg.pl" ["HTTP_X_REQUEST_ID"]=> string(32) "f5469212d540f22eff2a3c392683df7c" ["HTTP_X_REAL_IP"]=> string(13) "3.233.219.101" ["HTTP_X_FORWARDED_FOR"]=> string(13) "3.233.219.101" ["HTTP_X_FORWARDED_HOST"]=> string(11) "forum.gg.pl" ["HTTP_X_FORWARDED_PORT"]=> string(2) "80" ["HTTP_X_FORWARDED_PROTO"]=> string(4) "http" ["HTTP_X_SCHEME"]=> string(4) "http" ["HTTP_X_ORIGINAL_FORWARDED_FOR"]=> string(13) "3.233.219.101" ["HTTP_SSL_CONNECTION"]=> string(2) "on" ["HTTP_USER_AGENT"]=> string(40) "CCBot/2.0 (https://commoncrawl.org/faq/)" ["HTTP_ACCEPT"]=> string(63) "text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8" ["HTTP_ACCEPT_LANGUAGE"]=> string(14) "en-US,en;q=0.5" ["HTTP_ACCEPT_ENCODING"]=> string(7) "br,gzip" ["PATH"]=> string(60) "/usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin" ["SERVER_SIGNATURE"]=> string(72) "
Apache/2.4.38 (Debian) Server at forum.gg.pl Port 80
" ["SERVER_SOFTWARE"]=> string(22) "Apache/2.4.38 (Debian)" ["SERVER_NAME"]=> string(11) "forum.gg.pl" ["SERVER_ADDR"]=> string(10) "10.8.1.190" ["SERVER_PORT"]=> string(2) "80" ["REMOTE_ADDR"]=> string(11) "10.1.200.16" ["DOCUMENT_ROOT"]=> string(18) "/var/www/vbulletin" ["REQUEST_SCHEME"]=> string(4) "http" ["CONTEXT_PREFIX"]=> string(0) "" ["CONTEXT_DOCUMENT_ROOT"]=> string(18) "/var/www/vbulletin" ["SERVER_ADMIN"]=> string(18) "[no address given]" ["SCRIPT_FILENAME"]=> string(28) "/var/www/vbulletin/index.php" ["REMOTE_PORT"]=> string(5) "46792" ["REDIRECT_URL"]=> string(69) "/forum/serwisy-związane-z-gg/gry-przez-gg/539-dziwny-problem-z-grami" ["REDIRECT_QUERY_STRING"]=> string(143) "routestring=forum/serwisy-związane-z-gg/gry-przez-gg/539-dziwny-problem-z-grami&272-Dziwny-problem-z-grami=&s=dadf5f066ad87742376f6593cf8ae266" ["GATEWAY_INTERFACE"]=> string(7) "CGI/1.1" ["SERVER_PROTOCOL"]=> string(8) "HTTP/1.1" ["REQUEST_METHOD"]=> string(3) "GET" ["QUERY_STRING"]=> string(62) "272-Dziwny-problem-z-grami=&s=dadf5f066ad87742376f6593cf8ae266" ["REQUEST_URI"]=> string(136) "/forum/serwisy-zwi%C4%85zane-z-gg/gry-przez-gg/539-dziwny-problem-z-grami?272-Dziwny-problem-z-grami=&s=dadf5f066ad87742376f6593cf8ae266" ["SCRIPT_NAME"]=> string(10) "/index.php" ["PHP_SELF"]=> string(10) "/index.php" ["REQUEST_TIME_FLOAT"]=> float(1579877189.879) ["REQUEST_TIME"]=> int(1579877189) } Dziwny problem z grami - Forum pomocy GG

Ogłoszenie

Zwiń
No announcement yet.

Dziwny problem z grami

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

    Dziwny problem z grami

    Problem polega na tym, że chcąc grać z mojego starego(pierwszego -podstawowego) numeru gg w gry - to osoba po drugiej stronie ma nieaktywną zakładkę z grami, lub ekran z grą jest czarny. U mnie wszystko działa jak powinno.
    Natomiast - jak założyłem nowy numer gg - okazuje się, że problem znika w 100% i swobodnie można między sobą zagrać;
    Od czego to może zależeć? Na jednym numerze działa a na drugim nie.
    Ostatnio edytowany przez aRoSnk; [ARG:4 UNDEFINED].

    #2
    Wskazany problem może być związany z kontem numeru po drugiej stronie, a nie koniecznie Twoim. Najpierw proponuje reinstall u Ciebie, jak i u tej drugiej osoby, a później usunięcie i dodanie się nawzajem do znajomych. Pamiętaj by usunąć katalogi robocze numeru z którym występuje problem przed ponowną instalacją. Niech ta druga osoba zrobi to samo. Tu masz ścieżki:

    Windowsa XP, C:\Documents and Settings\nazwa użytkownika systemu\Dane aplikacji\Gadu-Gadu\Numer GG

    Windows Vista: C:\uzytkownicy\user\Gadu-Gadu\Numer GG

    Windows 7 C:\Users\WINDOWS_PROFILE_NAME\AppData\Roaming\Gadu-Gadu 10\Numer GG

    ,oraz

    Wnidows XP C:\Documents and Settings\Nazwa profilu w Windows\Ustawienia lokalne\Dane aplikacji\GG\Profiles

    Windows Vista C:\Users\Nazwa profilu w Windows\AppData\Local\GG\Application

    Windows 7 C:\Users\Nazwa profilu win7\AppData\Local\GG

    Komentarz


      #3
      Nic to nie daje, widocznie z tego numeru nie da się z nikim zagrać... :/

      Komentarz


        #4
        Kolega mówi mi, że przyczyną może być to, że jak dodaje mnie do listy kontaktów - to jakimś dziwnym trafem do grupy pomocnicy; Dlaczego - nie wiem.

        Komentarz


          #5
          Jeśli numer trafia do grupy Pomocnicy, to znaczy ze w systemie jest oznaczony jako bot.
          GaduNews.pl
          Polska ekipa GTA:Online

          Komentarz


            #6
            hmm i co w związku z tym ?? Da się to jakoś naprawić??

            Komentarz


              #7
              Ok. Udało się - znalazłem problem - okazało się że dawno dawno temu włączyłem testowo "autoresponder-a", wyłączyłem go wtedy po jakimś krótkim czasie - jednak go nie usunąłem;
              Dzisiaj został usunięty i wszystko "śmiga".
              pozdrawiam

              Komentarz


                #8
                Ja mam problem ponieważ nie działa mi quiz. Normalnie mam kontakt 777 w grach a teraz ten kontakt jest niedostępny

                Komentarz


                  #9
                  Zamieszczone przez dimitri Zobacz posta
                  Ja mam problem ponieważ nie działa mi quiz. Normalnie mam kontakt 777 w grach a teraz ten kontakt jest niedostępny
                  Jak nie działa tzn. że GG musiało wyłączyć tego bota/usługę

                  Komentarz

                  Pracuję...
                  X