Ogłoszenie

Zwiń
No announcement yet.

Problemy z archiwum win7

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

    Problemy z archiwum win7

    Po poprawnej migracji archiwum z gg10,5, gdy próbuje wejść w nie wyświetla komunikat:
    2012-03-12 19-33-00 (Kopiowanie).jpg

    Po wciśnięciu "kontynuuj" całkowicie zawiesza się komunikator, mam najnowszą betę, poprzednie wersje bety tego nie miały !

    #2
    a możesz pobrać starszą wersję GG stąd i się upewnić, że tak nie masz?
    GaduNews.pl
    Polska ekipa GTA:Online

    Komentarz


      #3
      Norton360 nie pozwala pobrać (wykrywa zagrożenie)nic prócz GG beta 3, sprawdzę na tej wersji.
      2012-03-12 20-15-51 (Kopiowanie).jpg

      Zainstalowałem GG beta 3, po uprzednim odinstalowaniu 5 i ręcznym usunięciu katalogów GG.
      Teraz na wersji GG beta 3 wszystko działa bardzo dobrze, nie wiesza się, dość płynnie przeglądam archiwum, brakuje tylko listy załączników, po instalacji GG beta 5 bez odinstalowania 3 jest też w porządku (oprócz listy załączników w archiwum). Sprawdzę jeszcze instalację GG beta 5 po usunięciu wszystkich pozostałych po deinstalacji 3 katalogów.
      Ostatnio edytowany przez bartekk74; [ARG:4 UNDEFINED]. Powód: Po zainstalowaniu GG beta 3

      Komentarz


        #4
        No i totalna klapa, zainstalowałem GG beta 5 tak jak pisałem na czysto, niestety jest ten sam problem, a import archiwum trwał ze 3 razy dłużej niż w beta 3. Są te same objawy, nadal się wiesza, a kiedy po wielu próbach udało mi się wejść do archiwum, wyświetla się ten sam komunikat co wyżej, a samo archiwum jest bez załączników i dziwnie wyświetlane (w górnym oknie pokazuje pojedyncze zdania do momentu wciśnięcia wyślij, a nie całą rozmowę, która trwała bez dłuższej przerwy) : /

        Pojawiły się nowe bety, problem ten sam mimo kontaktu mailowego nic nie poprawiono, jak widać nie ma co sobie głowy zawracać, dodają jakieś nowe bzdurne funkcje nie poprawiając tego co nie działa... Porażka !
        Ostatnio edytowany przez bartekk74; [ARG:4 UNDEFINED]. Powód: pojawiły się nowe bety

        Komentarz


          #5
          Kolejna beta, kolejny błąd skryptu... i nic nie rozwiązane w tej kwestii :/

          Komentarz


            #6
            bartekk74 mam to samo tzn miałem, problem w tym ze gg11 jak importuje rozmowy z archiwum wersji 10.5 to nie tak jak powinno po zaimportowaniu każda wiadomość bierze jako osobną rozmowę prze co archiwum sie zawala i zaczyna zamulać (pisze w ciągu dnia dużo z jedna osoba po zaimportowaniu tego gdy bierze każda wiadomość jako osobna rozmowę mam ponad 300 rozmów z tego dnia ;/) to jest tego powodem i tez wiem ze występuje od pierwszej bety pisałem do działu technicznego z tym i niewiedza zarazie jak to naprawić u nich niby import działa ok ... mi pomogło usuniecie tych rozmów z importu archiwum i teraz archiwum działa ok a z importem czekam i testuje na innym numerze gg aż naprawią ten błąd w końcu.

            Komentarz

            Pracuję...
            X